{"items":[{"id":"CVE-2025-68574","published":"2025-12-24T13:10:38.100Z","updated":"2026-04-28T16:14:30.666Z","title":"WordPress WPBakery Visual Composer WHMCS Elements plugin <= 1.0.4.3 - Cross Site Scripting (XSS) vulnerability","severity":"MEDIUM","score":5.9,"vendor":"voidcoders","product":"WPBakery Visual Composer WHMCS Elements","kev":false,"epss":0.0021,"kevAdded":null},{"id":"CVE-2025-47659","published":"2025-05-07T14:20:47.065Z","updated":"2026-04-28T16:12:49.704Z","title":"WordPress WPBakery Visual Composer WHMCS Elements plugin <= 1.0.4.3 - Cross Site Scripting (XSS) vulnerability","severity":"MEDIUM","score":6.5,"vendor":"voidcoders","product":"WPBakery Visual Composer WHMCS Elements","kev":false,"epss":0.00218,"kevAdded":null},{"id":"CVE-2024-10172","published":"2024-11-21T02:06:45.218Z","updated":"2026-04-08T17:23:43.443Z","title":"WPBakery Visual Composer WHMCS Elements <= 1.0.4 - Authenticated (Contributor+) Stored Cross-Site Scripting via void_wbwhmcse_laouts_search Shortcode","severity":"MEDIUM","score":6.4,"vendor":"voidcoders","product":"Innovs WPBakery Visual Composer WHMCS Elements","kev":false,"epss":0.00536,"kevAdded":null},{"id":"CVE-2024-43291","published":"2024-08-18T21:13:31.819Z","updated":"2026-04-28T16:10:12.262Z","title":"WordPress Void Contact Form 7 Widget For Elementor Page Builder plugin <= 2.4.1 - Cross Site Scripting (XSS) vulnerability","severity":"MEDIUM","score":5.9,"vendor":"voidCoders","product":"Void Contact Form 7 Widget For Elementor Page Builder","kev":false,"epss":0.0026,"kevAdded":null},{"id":"CVE-2023-52214","published":"2024-03-26T12:37:56.918Z","updated":"2026-04-28T16:09:06.916Z","title":"WordPress Void Contact Form 7 Widget For Elementor Page Builder plugin <= 2.3 - Broken Access Control vulnerability","severity":"MEDIUM","score":4.3,"vendor":"voidCoders","product":"Void Contact Form 7 Widget For Elementor Page Builder","kev":false,"epss":0.00414,"kevAdded":null},{"id":"CVE-2022-47166","published":"2023-03-13T09:09:53.614Z","updated":"2026-04-28T16:07:56.696Z","title":"WordPress Void Contact Form 7 Widget For Elementor Page Builder Plugin <= 2.1.1 is vulnerable to Cross Site Request Forgery (CSRF)","severity":"MEDIUM","score":4.3,"vendor":"voidCoders","product":"Void Contact Form 7 Widget For Elementor Page Builder","kev":false,"epss":0.00273,"kevAdded":null}]}