{"items":[{"id":"CVE-2022-45076","published":"2023-05-22T09:40:39.348Z","updated":"2026-04-28T16:07:51.966Z","title":"WordPress Flexible Elementor Panel Plugin <= 2.3.8 is vulnerable to Cross Site Request Forgery (CSRF)","severity":"MEDIUM","score":4.3,"vendor":"WebMat","product":"Flexible Elementor Panel","kev":false,"epss":0.00273,"kevAdded":null,"exploit":false}]}