{"items":[{"id":"CVE-2023-46210","published":"2023-10-31T07:38:50.902Z","updated":"2026-04-28T16:08:46.869Z","title":"WordPress WC Captcha Plugin <= 1.4 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":5.9,"vendor":"WebCource","product":"WC Captcha","kev":false,"epss":0.00369,"kevAdded":null,"exploit":false}]}