{"items":[{"id":"CVE-2023-30780","published":"2023-05-18T10:02:58.593Z","updated":"2026-04-28T16:08:19.603Z","title":"WordPress User IP and Location Plugin <= 2.2 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":6.5,"vendor":"TheGuideX","product":"User IP and Location","kev":false,"epss":0.00361,"kevAdded":null,"exploit":false}]}