{"items":[{"id":"CVE-2018-16850","published":"2018-11-13T15:00:00.000Z","updated":"2024-08-05T10:32:54.106Z","title":"postgresql before versions 11.1, 10.6 is vulnerable to a to SQL injection in pg_upgrade and pg_dump via CREATE TRIGGER ... REFERENCING. Using a purpose-crafted…","severity":"HIGH","score":8,"vendor":"The PostgreSQL Project","product":"postgresql","kev":false,"epss":0.0515,"kevAdded":null}]}