{"items":[{"id":"CVE-2023-38482","published":"2023-09-03T11:38:11.941Z","updated":"2026-04-28T16:08:34.295Z","title":"WordPress Post Affiliate Pro Plugin <= 1.25.0 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":5.9,"vendor":"QualityUnit","product":"Post Affiliate Pro","kev":false,"epss":0.00369,"kevAdded":null}]}