{"items":[{"id":"CVE-2023-32292","published":"2023-08-08T12:55:27.284Z","updated":"2026-04-28T16:08:22.649Z","title":"WordPress Chat Button Plugin <= 1.8.9.4 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":5.9,"vendor":"GetButton","product":"Chat Button by GetButton.io","kev":false,"epss":0.00369,"kevAdded":null,"exploit":false}]}