{"items":[{"id":"CVE-2026-66618","published":"2026-09-17T13:24:46.386Z","updated":"2026-09-17T14:05:51.372Z","title":"WordPress WP Maps plugin <= 4.9.9 - SQL Injection vulnerability","severity":"HIGH","score":7.6,"vendor":"Flipper Code","product":"WP Maps","kev":false,"epss":0.00383,"kevAdded":null},{"id":"CVE-2026-28144","published":"2026-07-31T13:41:33.450Z","updated":"2026-07-31T14:00:46.523Z","title":"WordPress WP Maps plugin <= 4.9.6 - Sensitive Data Exposure vulnerability","severity":"MEDIUM","score":4.3,"vendor":"Flipper Code","product":"WP Maps","kev":false,"epss":0.00295,"kevAdded":null},{"id":"CVE-2018-0577","published":"2018-05-14T13:00:00.000Z","updated":"2024-08-05T03:28:11.170Z","title":"Cross-site scripting vulnerability in WP Google Map Plugin prior to version 4.0.4 for WordPress allows remote attackers to inject arbitrary web script or HTML…","severity":"MEDIUM","score":5.4,"vendor":"Flipper Code","product":"WP Google Map Plugin","kev":false,"epss":0.00801,"kevAdded":null}]}