{"items":[{"id":"CVE-2023-22696","published":"2023-05-10T08:10:41.175Z","updated":"2026-04-28T16:07:59.125Z","title":"WordPress Affiliate Links Lite Plugin <= 2.5 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":6.5,"vendor":"Custom4Web","product":"Affiliate Links Lite","kev":false,"epss":0.00361,"kevAdded":null},{"id":"CVE-2019-5960","published":"2019-07-05T13:18:31.000Z","updated":"2024-08-04T20:09:23.956Z","title":"Cross-site request forgery (CSRF) vulnerability in WP Open Graph 1.6.1 and earlier allows remote attackers to hijack the authentication of administrators via…","severity":"HIGH","score":8.8,"vendor":"Custom4Web","product":"WP Open Graph","kev":false,"epss":0.00555,"kevAdded":null}]}