{"items":[{"id":"CVE-2023-23664","published":"2023-05-09T09:58:01.631Z","updated":"2026-04-28T16:08:00.611Z","title":"WordPress ConvertBox Auto Embed WordPress plugin Plugin <= 1.0.19 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":6.5,"vendor":"ConvertBox","product":"ConvertBox Auto Embed WordPress plugin","kev":false,"epss":0.00361,"kevAdded":null,"exploit":false}]}