{"items":[{"id":"CVE-2022-32587","published":"2022-11-08T18:37:28.806Z","updated":"2026-04-28T16:07:43.913Z","title":"WordPress WP Page Widget plugin <= 3.9 - Cross-Site Request Forgery (CSRF) vulnerability","severity":"MEDIUM","score":5.4,"vendor":"CodeAndMore","product":"WP Page Widget (WordPress plugin)","kev":false,"epss":0.00337,"kevAdded":null,"exploit":false}]}