{"items":[{"id":"CVE-2024-32723","published":"2024-04-24T10:06:46.135Z","updated":"2026-04-28T16:09:39.792Z","title":"WordPress Advanced Floating Content plugin <= 1.2.5 - Cross Site Scripting (XSS) vulnerability","severity":"MEDIUM","score":5.9,"vendor":"Code Tides","product":"Advanced Floating Content","kev":false,"epss":0.0034,"kevAdded":null,"exploit":false},{"id":"CVE-2022-43458","published":"2023-04-16T08:29:22.281Z","updated":"2026-04-28T16:07:50.703Z","title":"WordPress Advanced Floating Content Plugin <= 1.2.1 is vulnerable to Cross Site Scripting (XSS)","severity":"MEDIUM","score":4.1,"vendor":"Code Tides","product":"Advanced Floating Content","kev":false,"epss":0.00386,"kevAdded":null,"exploit":false}]}