{"items":[{"id":"CVE-2023-41244","published":"2023-10-03T13:17:19.136Z","updated":"2026-04-28T16:08:37.668Z","title":"WordPress Localize Remote Images Plugin <= 1.0.9 is vulnerable to Cross Site Request Forgery (CSRF)","severity":"MEDIUM","score":4.3,"vendor":"Buildfail","product":"Localize Remote Images","kev":false,"epss":0.00256,"kevAdded":null}]}