{"items":[{"id":"CVE-2022-44576","published":"2022-11-02T21:05:55.815Z","updated":"2026-04-28T16:07:50.910Z","title":"WordPress AgentEasy Properties plugin <= 1.0.4 - Auth. Stored Cross-Site Scripting (XSS) vulnerability","severity":"MEDIUM","score":4.8,"vendor":"AgentEasy","product":"AgentEasy Properties (WordPress plugin)","kev":false,"epss":0.0055,"kevAdded":null,"exploit":false}]}